<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="flickr:embedr:footer" content="false">
<meta name="flickr:embedr:header" content="false">
<title>Ocean Motion Photography | Flickr Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://blog.flickr.net/xmlrpc.php">
<link rel="icon" href="https://flickrtheblog.wordpress.com/files/2008/11/favicon.gif" type="image/x-icon" />
<link rel="shortcut icon" href="https://flickrtheblog.wordpress.com/files/2008/11/favicon.gif" type="image/x-icon" />
<style type="text/css">
  .untranslated { color: red; }
  .unstranlated a { color: red; }
</style>


<meta name="description" content="Enric&#039;s obsession with the sea has always been present. Though his job as a motionographer, focusing on the art of motion design, has taken him many different places, his favorite place to be is always his home island." />
<meta name="keywords" content="en, photographer spotlight, ocean, underwater, underwater photography, worldturtleday" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blog.flickr.net&amp;id=957851&amp;t=1527169993&amp;back=http%3A%2F%2Fblog.flickr.net%2F2018%2F05%2F23%2Focean-motion-photography%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//flickrtheblog.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkNFuwyAMRX9oHlvUdtrDtG8B6hA3BiMgTff3I4miqdqG+oKuzT1wbTVHsBIKhqL8BJEnRyErphGzumCJ2o6wVs825yf1t91Kwtr3UZfF4fFMGhl9tbWwmc4OS8XzrqHgrYn4eNo/WuRQ4zWTzbG6wZiYMGeop6fJQxlqtt/c1lZXiqpnsmOCbs3mNYVH5ui1RSOyLczITeXyxfgImcWSZqBquS82mFSQsl3uovWqQwEWqwtJuCugZ02phSY0LK5Kt07+U/63rOGgHIvRvBg+/cfrsTu8nd5fuuPlGyNi4dI=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztsKwjAMBuAXsqsbE3cjPkut2UzXk026oU9vh3ohDoVCQvLxp3KOAr22+QwkTXnXDOn2KpWhjfwFhMMhKYbKoX9jHTyD58W6cEILIhMkNZRZCerDiouB2AFRQSvbzy+hnxDmv8wAR6VHkYDw/pXKFyj35IRR9hb1mESzRDz7go/uULfdvunqXbs1Dx9MbDk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flickrtheblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://blog.flickr.net/en/2018/05/23/ocean-motion-photography/" />
<link rel='shortlink' href='https://wp.me/p41bd-lbn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fblog.flickr.net%2Fen%2F2018%2F05%2F23%2Focean-motion-photography%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fblog.flickr.net%2Fen%2F2018%2F05%2F23%2Focean-motion-photography%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='http://flickrtheblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://flickrtheblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://blog.flickr.net/osd.xml" title="Flickr Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="Flickr Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://blog.flickr.net/en/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=41bd&#038;cscache=6&#038;csrev=5" />
		<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/vip/flickr-2/js/ie-fallbacks.js"></script>
<![endif]-->
<script src="https://s.yimg.com/ss/rapid-3.30.js"></script>
</head>

<body class="post-template-default single single-post postid-81429 single-format-standard mp6 customizer-styles-applied group-blog singular highlander-enabled highlander-light">
<div class="background"></div>
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="wrap header-wrap">
			<div class="site-branding">
									<h1 class="site-title"><a href="http://blog.flickr.net/" rel="home">Flickr Blog</a></h1>
							</div>

			<form role="search" method="get" class="searchform" id="searchform" action="http://blog.flickr.net/">
    <div><label class="screen-reader-text" for="s">Search for:</label>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-toggle"><span class="genericon genericon-menu"></span></h1>
				<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-53903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53903"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-53905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53905"><a href="http://blog.flickr.net/category/flickrfriday/">Flickr Friday</a></li>
	<li id="menu-item-56109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56109"><a href="http://blog.flickr.net/category/photographer-spotlight/">Photographer Spotlight</a></li>
	<li id="menu-item-53906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53906"><a href="http://blog.flickr.net/category/commons/">The Commons</a></li>
	<li id="menu-item-78352" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-78352"><a href="http://blog.flickr.net/en/2017/02/28/top-tag-tuesday-6/">Top Tag Tuesday</a></li>
	<li id="menu-item-53952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53952"><a href="http://blog.flickr.net/category/theweeklyflickr/">The Weekly Flickr</a></li>
</ul>
</li>
<li id="menu-item-56110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56110"><a href="https://www.flickr.com/photos/flickr/galleries/">Galleries</a></li>
<li id="menu-item-54915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54915"><a title="The Latest about the Flickr API" href="https://code.flickr.net/">Code Blog</a></li>
<li id="menu-item-53904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53904"><a href="https://www.flickr.com/">flickr.com</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

	
<div class="photographer-spotlight">

	
		<div class="photographer-spotlight-image-wrap">

			<img width="800" height="423" src="https://flickrtheblog.files.wordpress.com/2018/05/10329162006_bc41d0d6d3_b9.jpg?w=800&amp;h=423&amp;crop=1" class="attachment-very-large-feature size-very-large-feature wp-post-image" alt="" srcset="https://flickrtheblog.files.wordpress.com/2018/05/10329162006_bc41d0d6d3_b9.jpg?w=800&amp;h=423&amp;crop=1 800w, https://flickrtheblog.files.wordpress.com/2018/05/10329162006_bc41d0d6d3_b9.jpg?w=150&amp;h=79&amp;crop=1 150w, https://flickrtheblog.files.wordpress.com/2018/05/10329162006_bc41d0d6d3_b9.jpg?w=300&amp;h=159&amp;crop=1 300w, https://flickrtheblog.files.wordpress.com/2018/05/10329162006_bc41d0d6d3_b9.jpg?w=768&amp;h=406&amp;crop=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="81494" data-permalink="http://blog.flickr.net/?attachment_id=81494" data-orig-file="https://flickrtheblog.files.wordpress.com/2018/05/10329162006_bc41d0d6d3_b9.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://flickrtheblog.files.wordpress.com/2018/05/10329162006_bc41d0d6d3_b9.jpg?w=300" data-large-file="https://flickrtheblog.files.wordpress.com/2018/05/10329162006_bc41d0d6d3_b9.jpg?w=800" />
		</div>

	
	<div id="primary" class="content-area wrap">

		<main id="main" class="site-main" role="main">

		
			
<article id="post-81429" class="post-81429 post type-post status-publish format-standard hentry category-en category-photographer-spotlight tag-ocean tag-underwater tag-underwater-photography tag-worldturtleday post-1 odd">

	<header class="entry-header">

		<h1 class="entry-title">Ocean Motion Photography</h1>

				<div class="entry-meta">
			<div class="byline"><span class="posted-on"><a href="http://blog.flickr.net/en/2018/05/23/ocean-motion-photography/" rel="bookmark"><time class="byline-date entry-date published" datetime="2018-05-23T10:45:12+00:00">May 23, 2018</time><time class="byline-date updated" datetime="2018-05-23T10:47:31+00:00">May 23, 2018</time></a></span></div>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<section class="single-featured-photographer">
						<div class="single-featured-photographer-excerpt">
								<a href="http://blog.flickr.net/en/2018/05/23/ocean-motion-photography/" title="Ocean Motion Photography"><img class="photographer-mug-single alignleft" src="https://flickrtheblog.files.wordpress.com/2018/05/enric_adrian_gener_011292.jpg?w=150&h=150&crop=1" /></a>
							<div class="featured-photographer-intro-text">
					<p>Motionographer and underwater photographer <a href="https://www.flickr.com/photos/ennnric/35612048853">Enric Gener</a> lives the reality most of us only dream of. Born and raised on the island of Menorca, Spain, he spends his days free diving and capturing the most intimate moments between him and the sea.</p>
				</div>
			</div>

		</section>

		<p>Enric&#8217;s obsession with the sea has always been present. Though his job as a motionographer, focusing on the art of motion design, has taken him many different places, his favorite place to be is always his home island. The majority of his photographs are taken at this location because of his familiarity with the coast. Scouring the shores for the best shots or taking his father&#8217;s boat out onto sea is how he manages to capture these stunning, natural shots.</p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/ennnric/35612048853/" title="Freediving in the Mediterranean Sea by Underwater Photography (www.27mm.net), on Flickr"><img src="https://farm5.staticflickr.com/4380/35612048853_42df003257_b.jpg" width="900" height="600" alt="Freediving in the Mediterranean Sea"></a><a href=""></a></div>
</div>
<p>Something you may not expect upon first glance at his work is that Enric goes very light on his camera equipment. He doesn&#8217;t like flashy new lenses and rarely carries more than one body. He is comfortable with his Canon 5D Mark II and a simple 16-35mm. Always being in the ocean requires his equipment to be light and versatile. This is only ever a small hindrance to his ability, as his technical knowledge of photography isn&#8217;t extensive and this type of equipment doesn&#8217;t often force him to challenge himself.</p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/ennnric/36116168264/" title="MOUSTACHE by Underwater Photography (www.27mm.net), on Flickr"><img src="https://farm5.staticflickr.com/4343/36116168264_b30e03f590_b.jpg" width="900" height="600" alt="MOUSTACHE"></a><a href=""></a></div>
</div>
<p>What Enric despises most about the ocean is it&#8217;s ridiculously cold temperature. He tries to &#8220;travel to warmer waters during the winter in the Mediterranean Sea.&#8221; During cold seasons, there&#8217;s nothing he can do but stay out of the water, as much as it pains him. If he could give his younger self any piece of advice, it would be to live closer to the ocean and swim in it &#8220;as much as possible.&#8221; Something most people would never have guessed is that 95% of his photography comes from free diving, as opposed to diving with gear, so he isn&#8217;t capable of staying underwater for very long. This added pressure to his photography brings a real sense of urgency because everything is indeed taken at the moment.</p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/ennnric/36062739430/" title="Last days in the Mediterranean Sea by Underwater Photography (www.27mm.net), on Flickr"><img src="https://farm5.staticflickr.com/4347/36062739430_49b479e5aa_b.jpg" width="900" height="600" alt="Last days in the Mediterranean Sea"></a><a href=""></a></div>
</div>
<p>The photo below is Enric&#8217;s personal favorite. He remembers swimming when he was about six years old while wearing a mask when suddenly some massive vessel appeared before him. He said it was comparable to a whale encounter because of its grandiose size. That &#8220;<span style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI,' Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue,' sans-serif;">feeling and vision&#8221; has and will always be present in his mind and this photo is a reminder. </span></p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/ennnric/9685883646/" title="Zeppelin by Underwater Photography (www.27mm.net), on Flickr"><img src="https://farm3.staticflickr.com/2863/9685883646_2287852023_b.jpg" width="900" height="600" alt="Zeppelin"></a><a href=""></a></div>
</div>
<p>A typical shooting day requires about 8 hours in and out of the ocean and around 2 hours at the computer editing. This is the ratio Enric hopes to keep going forward in his work, allocating all the daylight he can to shooting and using minimal editing time.</p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/ennnric/34860092526/" title="Dolphins in the Red Sea by Underwater Photography (www.27mm.net), on Flickr"><img src="https://farm5.staticflickr.com/4249/34860092526_324bb15512_b.jpg" width="600" height="900" alt="Dolphins in the Red Sea"></a><a href=""></a></div>
</div>
<p>Where he uploads his photos will also remain constant, as Flickr has and will always be his go-to. &#8220;Flickr was that first social media tool that I used as a photographer. This is the first reason that I keep using it.&#8221; The other reason is that of Flickr&#8217;s atmosphere. The community of photographers has inspired and taught him how to be better in numerous technical aspects.</p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/ennnric/36477710635/" title="Last days in the Mediterranean Sea by Underwater Photography (www.27mm.net), on Flickr"><img src="https://farm5.staticflickr.com/4363/36477710635_92d3568607_b.jpg" width="900" height="600" alt="Last days in the Mediterranean Sea"></a><a href=""></a></div>
</div>
<p>His <a href="https://www.flickr.com/photos/ennnric/">profile</a> is definitely worth checking out. If you&#8217;re located in Shanghai, Enric will be hosting an exhibition of his work this year that you can see in person! The dates are still in the works but stay tuned on his Flickr and <a href="http://www.27mm.net/">personal website</a> for up to date information!</p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">


		
		<div class="item-categories">
			<a href="http://blog.flickr.net/category/photographer-spotlight/" rel="category tag">Photographer Spotlight</a>		</div>

		
<div class="item-social-sharing">
	<a class="share-gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fblog.flickr.net%2Fen%2F2018%2F05%2F23%2Focean-motion-photography%2F" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600,top=' + (window.innerHeight - 600) / 2 + ',left=' + (window.innerWidth - 600) / 2);return false;">
		<span class="genericon genericon-googleplus"></span>
	</a>
	<a class="share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fblog.flickr.net%2Fen%2F2018%2F05%2F23%2Focean-motion-photography%2F&title=Ocean Motion Photography&source=Flickr" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600,top=' + (window.innerHeight - 600) / 2 + ',left=' + (window.innerWidth - 600) / 2);return false;">
		<span class="genericon genericon-linkedin-alt"></span>
	</a>
	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblog.flickr.net%2Fen%2F2018%2F05%2F23%2Focean-motion-photography%2F" class="share-facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600,top=' + (window.innerHeight - 600) / 2 + ',left=' + (window.innerWidth - 600) / 2);return false;">
		<span class="genericon genericon-facebook-alt"></span>
	</a>
	<a href="http://twitter.com/share?text=Ocean Motion Photography" class="share-twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=575,top=' + (window.innerHeight - 400) / 2 + ',left=' + (window.innerWidth - 575) / 2);return false;">
		<span class="genericon genericon-twitter"></span>
	</a>
</div>
		<div class="back-to-top">
			<a class="button" href="#page">Back to top</a>
		</div>

		
		<div class="author-widget"><span class="posted-by">Posted By</span><div class="author-info"><div class="author-avatar"><img alt='Marissa Jasso' src='http://2.gravatar.com/avatar/8d03aad847a1f7d2abbd4ae25aae8953?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></div><h2 class="author-name"><div class="author vcard"><a class="url fn n" href="http://blog.flickr.net/author/marissajasso1/">Marissa Jasso</a></span></h2><div class="author-description"><p>Flickr Content Creator</p>
</div></div></div>
	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
		</main><!-- #main -->

	</div>
</div>	<div id="section-more" class="section-more">
		<div class="wrap">
		
			<div class="read-more-posts read-prev">

				<article id="post-read-more-posts" class="has-thumbnail">

					<a class="post-thumbnail" href="http://blog.flickr.net/en/2018/05/21/flickr-heroes-of-the-week-75/" title="Flickr Heroes of the&nbsp;Week">
					<img src="http://i1.wp.com/farm1.staticflickr.com/951/41353157535_01e2117f58_b.jpg?resize=380%2C253&ssl=1" />					</a>

					<header class="entry-header">
						<div class="byline">Previously</div>
						<h2 class="entry-title"><a href="http://blog.flickr.net/en/2018/05/21/flickr-heroes-of-the-week-75/" rel="bookmark">Flickr Heroes of the&nbsp;Week</a></h2>
					</header><!-- .entry-header -->

					<div class="entry-summary">
						<p>Second to last Monday of May&#8230; we&#8217;re not really sure why time is going by so fast lately, but let&#8217;s go with it. Here are [&hellip;]</p>
					</div><!-- .entry-summary -->

				</article><!-- #post-## -->

			</div>

					</div>
	</div>

	</div><!-- #content -->

	


<div id="sidebar" class="widget-area sidebar" role="complementary">
	<div class="wrap sidebar-wrap">
								<div class="sidebar-footer-one sidebar-footer">
				<aside id="flickr_photographer_spotlight-2" class="widget widget_photographer_spotlight"><h3 class="widget-title">Featured Photographer</h3>				<section class="featured-photographer">
					

					<div class="featured-photographer-excerpt">
														<a href="http://blog.flickr.net/en/2018/05/23/ocean-motion-photography/" title="Ocean Motion Photography"><img class="photographer-mug alignleft" src="https://flickrtheblog.files.wordpress.com/2018/05/enric_adrian_gener_011292.jpg?w=150&h=150&crop=1" /></a>
												<span class="featured-photographer-title"><a href="http://blog.flickr.net/en/2018/05/23/ocean-motion-photography/" title="Ocean Motion Photography">Enric Gener</a></span>
						<p>Motionographer and underwater photographer <a href="https://www.flickr.com/photos/ennnric/35612048853">Enric Gener</a> lives the reality most of us only dream of. Born and raised on the island of Menorca, Spain, he spends his days free diving and capturing the most intimate moments between him and the sea.</p>
					</div>
				</section>
				</aside>				</div>
								<div class="sidebar-footer-two sidebar-footer">
				<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/flickr/">Stay up to date with Flickr</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/flickr/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/flickr/"><a href="https://www.facebook.com/flickr/">Stay up to date with Flickr</a></blockquote></div>
		</div>
		</aside>				</div>
								<div class="sidebar-footer-three sidebar-footer">
				<aside id="text-3" class="widget widget_text"><h3 class="widget-title">About</h3>			<div class="textwidget"><p>Welcome to the companion blog for Flickr, the home for all your photos. Flickr is the best site on the web for organizing, sharing and storing your photos. We provide you the tools for easy collaboration with one of the world's most passionate photo communities.</p>
<p><a href="https://mobile.yahoo.com/flickr">Get the Flickr app</a>.</p>
</div>
		</aside>				</div>
			</div>
</div><!-- #secondary -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap footer-wrap">
			<div class="site-info">
				
				<span class="countries-list">
					<a href="http://blog.flickr.net/de" class="">Deutsch</a>
					<a href="http://blog.flickr.net/en" class="selected">English</a>
					<a href="http://blog.flickr.net/es" class="">Espa&#241;ol</a>
					<a href="http://blog.flickr.net/fr" class="">Fran&#231;ais</a>
					<a href="http://blog.flickr.net/id" class="">Bahasa Indonesia</a>
					<a href="http://blog.flickr.net/it" class="">Italiano</a>
					<a href="http://blog.flickr.net/ko" class="">한글</a>
					<a href="http://blog.flickr.net/pt" class="">Portugu&#234;s</a>
					<a href="http://blog.flickr.net/vi" class="">Tiếng Việt</a>
					<a href="http://blog.flickr.net/zh" class="">繁體中文</a>
				</span>

				<span class="copywrite">
					&#169 2018 Yahoo, Inc. All rights reserved.					Powered&nbsp;by&nbsp;<a href="http://vip.wordpress.com">WordPress.com&nbsp;VIP</a>				</span>

			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201821y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8d03aad847a1f7d2abbd4ae25aae8953">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjksOwjAMRC9EMAUV2CCOgtzEgNPECfkUuD3pBrGqxMojz4z94BmVDlJICtgMhibWFF9rm1fwY/mqoqs3lgyOR8rwqFTpjmIcpYWwpRJRj3Bh0XBFTUMIoyI/kFlobdXEccZpQ6GgexfWeaGAxrOoARN4zIVSUypMlBKbxvrd/XmhpIY+vz37U9dvN323Px529gNYvnG5'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'957851','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'957851','v':'wpcom','tz':'-7','user_id':'0','post':'81429','subd':'flickrtheblog'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=957851&v=wpcomvt&tz=-7&user_id=0&post=81429&subd=flickrtheblog&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTd1LERUSXUlY2t6XWRwWiYmcnkwR3ZJLTl4anpQPzgzWFtIMnVwZCZqa3VBTTBmNXJTTWR+UnhoN2h3SkpwZ0RDWmZGJjVbYitUamUmbEVvUjBQNFtVRGl0RThOL0gwN2YxWUNxS2xJPXJjMndIfmtWc3owX35aTnBfclBsSy9GP1JOaVUzUGJqM0RvQ3omW3VtQWtqaCxZbFk0YT9SWXVsQ2h1VTlsPyVtJUw9OUx0Smo/NUFmZUI2d1RRa2M4bElPVS1CK3kyRjdhPXxrdTBub1cyN0tTZUo0Ji8='}]);
_stq.push([ 'clickTrackerInit', '957851', '81429' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<script async src="https://embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>
<script type="text/javascript">
	new YAHOO.i13n.Rapid({spaceid:1197792308, tracked_mods:['content']});
</script>

</body>
</html>
