<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="flickr:embedr:footer" content="false">
<meta name="flickr:embedr:header" content="false">
<title>Your Best Shot 2017 &#8211; Black and White | Flickr Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://blog.flickr.net/xmlrpc.php">
<link rel="icon" href="https://flickrtheblog.wordpress.com/files/2008/11/favicon.gif" type="image/x-icon" />
<link rel="shortcut icon" href="https://flickrtheblog.wordpress.com/files/2008/11/favicon.gif" type="image/x-icon" />
<style type="text/css">
  .untranslated { color: red; }
  .unstranlated a { color: red; }
</style>


<meta name="description" content="The Your Best Shot 2017 Flickr group has more than 5,000 members who have uploaded nearly 4,000 photos to the pool and created dozens of beautiful galleries curated in this discussion thread." />
<meta name="keywords" content="en, ybs2017, black and white, black and white photography, flickr your best shot 2017, ybs, ybs 2017, your best shot 2017" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blog.flickr.net&amp;id=957851&amp;t=1514493594&amp;back=http%3A%2F%2Fblog.flickr.net%2F2017%2F12%2F27%2Fyour-best-shot-2017-black-and-white%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//flickrtheblog.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkNFuwyAMRX9oHkpXrdvDtG8B6hA3BiMgS/f3I4miqtqG+oKuzT1wbTVHsBIKhqL8BJEnRyErphGzumCJ2o6wVs825yf1t91Kwtr3UZfF4fFMGhl9tbWwmc4OS8XzrqHgtYn4+Lp/tMihxmsmm2N1gzExYc5QT0+ThzLUbL+5ra2+KKqeyY4JDms2ryk8MkevLRqRbWFGriqXb8ZHyCyWNANVy32xwaSClO1yF61XHQqwWF1Iwl0BPWtKLTShYXFVunXyW/nfsoajcixG82L49B/d8f10eOu6l+7yAyNv4c4=' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztsKwjAMBuAXsqsbE3cjPkut2UzXk026oU9vh3ohDoVCQvLxp3KOAr22+QwkTXnXDOn2KpWhjfwFhMMhKYbKoX9jHTyD58W6cEILIhMkNZRZCerDiouB2AFRQSvbzy+hnxDmv8wAR6VHkYDw/pXKFyj35IRR9hb1mESzRDz7go/uULfdvunqXbs1Dx9MbDk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flickrtheblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://blog.flickr.net/en/2017/12/27/your-best-shot-2017-black-and-white/" />
<link rel='shortlink' href='https://wp.me/p41bd-kXI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fblog.flickr.net%2Fen%2F2017%2F12%2F27%2Fyour-best-shot-2017-black-and-white%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fblog.flickr.net%2Fen%2F2017%2F12%2F27%2Fyour-best-shot-2017-black-and-white%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='http://flickrtheblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://flickrtheblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://blog.flickr.net/osd.xml" title="Flickr Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<style>.background { position: fixed; z-index: -999; height: 100%; width: 100%; background: url( https://ran.ge/flickr/?img=https://farm5.staticflickr.com/4497/37855200262_c48d08b8ac_b.jpg ) center; background-size: cover; opacity: .7; }</style><meta name="application-name" content="Flickr Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://blog.flickr.net/en/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=41bd&#038;cscache=6&#038;csrev=5" />
		<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/flickr-2/js/ie-fallbacks.js"></script>
<![endif]-->
<script src="https://s.yimg.com/ss/rapid-3.30.js"></script>
</head>

<body class="post-template-default single single-post postid-80582 single-format-standard mp6 customizer-styles-applied group-blog singular highlander-enabled highlander-light">
<div class="background"></div>
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="wrap header-wrap">
			<div class="site-branding">
									<h1 class="site-title"><a href="http://blog.flickr.net/" rel="home">Flickr Blog</a></h1>
							</div>

			<form role="search" method="get" class="searchform" id="searchform" action="http://blog.flickr.net/">
    <div><label class="screen-reader-text" for="s">Search for:</label>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-toggle"><span class="genericon genericon-menu"></span></h1>
				<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-53903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53903"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-53905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53905"><a href="http://blog.flickr.net/category/flickrfriday/">Flickr Friday</a></li>
	<li id="menu-item-56109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56109"><a href="http://blog.flickr.net/category/photographer-spotlight/">Photographer Spotlight</a></li>
	<li id="menu-item-53906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53906"><a href="http://blog.flickr.net/category/commons/">The Commons</a></li>
	<li id="menu-item-78352" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-78352"><a href="http://blog.flickr.net/en/2017/02/28/top-tag-tuesday-6/">Top Tag Tuesday</a></li>
	<li id="menu-item-53952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53952"><a href="http://blog.flickr.net/category/theweeklyflickr/">The Weekly Flickr</a></li>
</ul>
</li>
<li id="menu-item-56110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56110"><a href="https://www.flickr.com/photos/flickr/galleries/">Galleries</a></li>
<li id="menu-item-54915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54915"><a title="The Latest about the Flickr API" href="https://code.flickr.net/">Code Blog</a></li>
<li id="menu-item-53904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53904"><a href="https://www.flickr.com/">flickr.com</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

	
	<div id="primary" class="content-area wrap">

	
		<main id="main" class="site-main" role="main">

		
			
<article id="post-80582" class="post-80582 post type-post status-publish format-standard hentry category-en category-ybs2017 tag-black-and-white tag-black-and-white-photography tag-flickr-your-best-shot-2017 tag-ybs tag-ybs-2017 tag-your-best-shot-2017 post-1 odd">

	<header class="entry-header">

		<h1 class="entry-title">Your Best Shot 2017 &#8211; Black and&nbsp;White</h1>

				<div class="entry-meta">
			<div class="byline"><span class="posted-on"><a href="http://blog.flickr.net/en/2017/12/27/your-best-shot-2017-black-and-white/" rel="bookmark"><time class="byline-date entry-date published" datetime="2017-12-27T14:14:41+00:00">December 27, 2017</time><time class="byline-date updated" datetime="2017-12-27T14:28:00+00:00">December 27, 2017</time></a></span></div>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>The <a href="https://www.flickr.com/groups/yourbestshot2017/">Your Best Shot 2017 Flickr group</a> has more than 5,000 members who have uploaded nearly 4,000 photos to the pool and created dozens of beautiful galleries curated in <a href="https://www.flickr.com/groups/yourbestshot2017/discuss/72157687968286052/">this discussion thread</a>.</p>
<p>If you haven’t already joined the group, we encourage you to upload your single best photo taken this year before you miss your chance on January 5th, 2018! </p>
<p>Here is a selection of our favorite black and white images below, but you can see the <a href="https://www.flickr.com/photos/flickr/galleries/72157667840423149/?rb=1">complete gallery here</a>. </p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/mac-sony-h5/37855200262/" title="Moon,Trees,Water,Clouds and Mist by Mark MacFeeters, on Flickr"><img src="https://farm5.staticflickr.com/4497/37855200262_c48d08b8ac_b.jpg" width="1024" height="594" alt="Moon,Trees,Water,Clouds and Mist"></a><a href=""></a></div>
</div>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/137743397@N08/23757239148/" title="Saying goodbyes by daveknight1946, on Flickr"><img src="https://farm5.staticflickr.com/4445/23757239148_3302dfd342_b.jpg" width="1024" height="680" alt="Saying goodbyes"></a><a href=""></a></div>
</div>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/53736939@N05/23729265788/" title="124/365 by write184, on Flickr"><img src="https://farm5.staticflickr.com/4443/23729265788_3fa528d292_b.jpg" width="1024" height="684" alt="124/365"></a><a href=""></a></div>
</div>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/reeseherrington/32560156822/" title="in my head i was home by Reese Herrington, on Flickr"><img src="https://farm1.staticflickr.com/575/32560156822_88a74c478b_b.jpg" width="1024" height="603" alt="in my head i was home"></a><a href=""></a></div>
</div>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/129746400@N03/24627958378/" title="0°o°0°o°0 by j.renauxlemouelic, on Flickr"><img src="https://farm5.staticflickr.com/4551/24627958378_e195cc7d51_b.jpg" width="1024" height="684" alt="0°o°0°o°0"></a><a href=""></a></div>
</div>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/regolare/37236757215/" title="nonchalance in the metro station by regolare, on Flickr"><img src="https://farm5.staticflickr.com/4351/37236757215_9fb18540df_b.jpg" width="1024" height="682" alt="nonchalance in the metro station"></a><a href=""></a></div>
</div>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/93332526@N02/36445677074/" title="Cloning by Donna Brittain - See what I see, on Flickr"><img src="https://farm5.staticflickr.com/4422/36445677074_270e524aa2_b.jpg" width="1024" height="401" alt="Cloning"></a><a href=""></a></div>
</div>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/marcelamcgreal/37603581086/" title="Balloons In The Sky by Marcela McGreal, on Flickr"><img src="https://farm5.staticflickr.com/4494/37603581086_252fb89ef3_b.jpg" width="1024" height="683" alt="Balloons In The Sky"></a><a href=""></a></div>
</div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">

		
		<div class="item-categories">
			<a href="http://blog.flickr.net/category/ybs2017/" rel="category tag">YBS2017</a>		</div>

		
<div class="item-social-sharing">
	<a class="share-gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fblog.flickr.net%2Fen%2F2017%2F12%2F27%2Fyour-best-shot-2017-black-and-white%2F" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600,top=' + (window.innerHeight - 600) / 2 + ',left=' + (window.innerWidth - 600) / 2);return false;">
		<span class="genericon genericon-googleplus"></span>
	</a>
	<a class="share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fblog.flickr.net%2Fen%2F2017%2F12%2F27%2Fyour-best-shot-2017-black-and-white%2F&title=Your Best Shot 2017 &#8211; Black and&nbsp;White&source=Flickr" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600,top=' + (window.innerHeight - 600) / 2 + ',left=' + (window.innerWidth - 600) / 2);return false;">
		<span class="genericon genericon-linkedin-alt"></span>
	</a>
	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblog.flickr.net%2Fen%2F2017%2F12%2F27%2Fyour-best-shot-2017-black-and-white%2F" class="share-facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600,top=' + (window.innerHeight - 600) / 2 + ',left=' + (window.innerWidth - 600) / 2);return false;">
		<span class="genericon genericon-facebook-alt"></span>
	</a>
	<a href="http://twitter.com/share?text=Your Best Shot 2017 &#8211; Black and&nbsp;White" class="share-twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=575,top=' + (window.innerHeight - 400) / 2 + ',left=' + (window.innerWidth - 575) / 2);return false;">
		<span class="genericon genericon-twitter"></span>
	</a>
</div>
		<div class="back-to-top">
			<a class="button" href="#page">Back to top</a>
		</div>

		
		<div class="author-widget"><span class="posted-by">Posted By</span><div class="author-info"><div class="author-avatar"><img alt='Leticia Roncero' src='http://0.gravatar.com/avatar/6bd8b923cc773c41a4af23cf86f29775?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></div><h2 class="author-name"><div class="author vcard"><a class="url fn n" href="http://blog.flickr.net/author/leticiarportas/">Leticia Roncero</a></span></h2><div class="author-description"><p>I work with the Community team at Flickr and contribute to the Flickr blog.</p>
</div></div></div>
	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
		</main><!-- #main -->

	</div><!-- #primary -->
	<div id="section-more" class="section-more">
		<div class="wrap">
		
			<div class="read-more-posts read-prev">

				<article id="post-read-more-posts" class="has-thumbnail">

					<a class="post-thumbnail" href="http://blog.flickr.net/en/2017/12/23/happy-holidays-love-flickr/" title="Happy Holidays! Love,&nbsp;Flickr">
					<img src="http://i2.wp.com/farm5.staticflickr.com/4580/38588418176_5b0b785a6b_b.jpg?resize=380%2C253&ssl=1" />					</a>

					<header class="entry-header">
						<div class="byline">Previously</div>
						<h2 class="entry-title"><a href="http://blog.flickr.net/en/2017/12/23/happy-holidays-love-flickr/" rel="bookmark">Happy Holidays! Love,&nbsp;Flickr</a></h2>
					</header><!-- .entry-header -->

					<div class="entry-summary">
						<p>Who are we kidding? We&#8217;ve been waiting for this season all year. More calories, less co-worker face time, and gifts galore. Hello Holidays. Let&#8217;s be [&hellip;]</p>
					</div><!-- .entry-summary -->

				</article><!-- #post-## -->

			</div>

					</div>
	</div>

	</div><!-- #content -->

	


<div id="sidebar" class="widget-area sidebar" role="complementary">
	<div class="wrap sidebar-wrap">
								<div class="sidebar-footer-one sidebar-footer">
				<aside id="flickr_photographer_spotlight-2" class="widget widget_photographer_spotlight"><h3 class="widget-title">Featured Photographer</h3>				<section class="featured-photographer">
					

					<div class="featured-photographer-excerpt">
														<a href="http://blog.flickr.net/en/2017/12/01/kirsty-mitchells-wonderland-series/" title="Kirsty Mitchell&#8217;s Wonderland&nbsp;Series"><img class="photographer-mug alignleft" src="https://flickrtheblog.files.wordpress.com/2017/11/kristy.jpg?w=150&h=150&crop=1" /></a>
												<span class="featured-photographer-title"><a href="http://blog.flickr.net/en/2017/12/01/kirsty-mitchells-wonderland-series/" title="Kirsty Mitchell&#8217;s Wonderland&nbsp;Series">Kirsty Mitchell</a></span>
						<p>Kirsty Mitchell is the author of the best selling photographic Wonderland book. Inspired by the tragic loss of her mother, Kirsty's fantasy photos encompass the meaning and emotion behind each story her mother read to her as a child.</p>
					</div>
				</section>
				</aside>				</div>
								<div class="sidebar-footer-two sidebar-footer">
				<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/flickr/">Stay up to date with Flickr</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/flickr/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/flickr/"><a href="https://www.facebook.com/flickr/">Stay up to date with Flickr</a></blockquote></div>
		</div>
		</aside>				</div>
								<div class="sidebar-footer-three sidebar-footer">
				<aside id="text-3" class="widget widget_text"><h3 class="widget-title">About</h3>			<div class="textwidget"><p>Welcome to the companion blog for Flickr, the home for all your photos. Flickr is the best site on the web for organizing, sharing and storing your photos. We provide you the tools for easy collaboration with one of the world's most passionate photo communities.</p>
<p><a href="https://mobile.yahoo.com/flickr">Get the Flickr app</a>.</p>
</div>
		</aside>				</div>
			</div>
</div><!-- #secondary -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap footer-wrap">
			<div class="site-info">
				
				<span class="countries-list">
					<a href="http://blog.flickr.net/de" class="">Deutsch</a>
					<a href="http://blog.flickr.net/en" class="selected">English</a>
					<a href="http://blog.flickr.net/es" class="">Espa&#241;ol</a>
					<a href="http://blog.flickr.net/fr" class="">Fran&#231;ais</a>
					<a href="http://blog.flickr.net/id" class="">Bahasa Indonesia</a>
					<a href="http://blog.flickr.net/it" class="">Italiano</a>
					<a href="http://blog.flickr.net/ko" class="">한글</a>
					<a href="http://blog.flickr.net/pt" class="">Portugu&#234;s</a>
					<a href="http://blog.flickr.net/vi" class="">Tiếng Việt</a>
					<a href="http://blog.flickr.net/zh" class="">繁體中文</a>
				</span>

				<span class="copywrite">
					&#169 2017 Yahoo, Inc. All rights reserved.					Powered&nbsp;by&nbsp;<a href="http://vip.wordpress.com">WordPress.com&nbsp;VIP</a>				</span>

			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201752y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6bd8b923cc773c41a4af23cf86f29775">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="957851" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://blog.flickr.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Flickr Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3bc9ef6668" /><input type="hidden" name="_wp_http_referer" value="/2017/12/27/your-best-shot-2017-black-and-white/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/blog.flickr.net\/wp-admin\/admin-ajax.php","nonce":"c8a812110e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/flickrtheblog.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fblog.flickr.net%2Fen%2F2017%2F12%2F27%2Fyour-best-shot-2017-black-and-white%2F","blog_id":"957851","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=957851&v=wpcom&tz=-8&user_id=0&subd=flickrtheblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUEkOwjAM/BDBbAVxQDwFuYkBp9nIUuD3BIlWHFAlTmONZ+yx4R6E9C6Ty6ATKOpZUnjMdZrBV8sWEUy5sEtguKMEt0KFruiUoTgh1pQDyg5O7CScUVLrfSfItqQmXCvRc3jHqSDQoXlmlmnCgMqyEy1GsJgyxVoJ31OMrGrWkftzQo41+ri2XmDKe1zNlQK7X7yub4nPD8y/VT9WSoy+JDLDk8RAVM/RHpbNYr/ebZpto19eIZzH'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'957851','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'957851','v':'wpcom','tz':'-8','user_id':'0','post':'80582','subd':'flickrtheblog'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=957851&v=wpcomvt&tz=-8&user_id=0&post=80582&subd=flickrtheblog&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTd1LERUSXUlY2t6XWRwWiYmcnkwR3ZJLTl4anpQPzgzWFtIMnVwZCZqNnowVGF1bTlFUls0dEhPVF89QXU2Zi13U1BnZGMsYy96R01rTWYlNXBFPzBBNzU/NlpnJi1XSkNYMG1OaHpfVTF6QkphJUktRHErVS5XNW9HXT9xNnFHZyxMc3FbXy1nfmpGdi4yUzNELW5PJmpkVkoxTGcwekJTRHFqSGVza0JnU3NObEdfM2hRam5xdF8/SkNMUkMxLm5CTlI2akVmQjhHLEFXMWFWRGFhL05yYXFRdHIz'}]);
_stq.push([ 'clickTrackerInit', '957851', '80582' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<script async src="https://embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>
<script type="text/javascript">
	new YAHOO.i13n.Rapid({spaceid:1197792308, tracked_mods:['content']});
</script>

</body>
</html>
