<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="flickr:embedr:footer" content="false">
<meta name="flickr:embedr:header" content="false">
<title>One Album, 16 Questions with Matt Katzenberger: Abstract Macros Inspired by Pride Flags | Flickr Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://blog.flickr.net/xmlrpc.php">
<link rel="icon" href="https://combo.staticflickr.com/pw/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://combo.staticflickr.com/pw/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://blog.flickr.net/feed" />
<style type="text/css">
  .untranslated { color: red; }
  .unstranlated a { color: red; }
</style>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.flickr.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://blog.flickr.net/_static/??-eJxtj80OgjAQhF/IsoLRyMH4LKUUWNn+pN0GeXtX1JPcNpmZb2dgiQq9odLbDCZn6DEzdBTMrAi7pNMKmVeylUNfieEAkjDBs/UMkcqIXoKazSScAT2yVdmkQASxdIRmo+4a1MfwR+XJOmkziDYn1WwAp3feu6J+DR6Wo5bObXUFF/pCAliwHy0LSBvbhfAeNMvx/A4S2t3d6kvT1Kf2fKxflGRiYw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://blog.flickr.net/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSqy4uT8vJLUvBL9kozUXKCWtJzM5OwiXSOQXggbqNA+19bQzMjAwszEwMAiCwCkujEE'></script>
<link rel="https://api.w.org/" href="https://blog.flickr.net/wp-json/" /><link rel="alternate" type="application/json" href="https://blog.flickr.net/wp-json/wp/v2/posts/84794" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.flickr.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.flickr.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://blog.flickr.net/en/2021/06/11/one-album-16-questions-with-matt-katzenberger-abstract-macros-inspired-by-pride-flags/" />
<link rel='shortlink' href='https://blog.flickr.net/?p=84794' />
<link rel="alternate" type="application/json+oembed" href="https://blog.flickr.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.flickr.net%2Fen%2F2021%2F06%2F11%2Fone-album-16-questions-with-matt-katzenberger-abstract-macros-inspired-by-pride-flags%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.flickr.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.flickr.net%2Fen%2F2021%2F06%2F11%2Fone-album-16-questions-with-matt-katzenberger-abstract-macros-inspired-by-pride-flags%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://blog.flickr.net/en/2021/06/11/one-album-16-questions-with-matt-katzenberger-abstract-macros-inspired-by-pride-flags/amp/">			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
@media (max-width: 779px) {
	.site-content {
		padding-top: 50px;
	}
}

@media (min-width: 32em) {
	.feature-posts-banner .featured-post-item.item-2 {
		margin: 0 !important;
	}
	
	.feature-posts-banner .featured-post-item.item-3 {
		margin: 0 5.3%;
	}
}

a[href="https://embedr.flickr.com/assets/client-code.js"] {
	display: none;
}

.main-navigation a {
	font-size: .95rem;
	padding: 1.4em 1.25em .9em 1.25em;
}

@media screen and (max-width: 58.75em) {
	.main-navigation a {
		font-size: 1rem;
	}
}			</style>
		<!--[if lt IE 9]>
<script src="https://blog.flickr.net/wp-content/themes/flickr-2/js/ie-fallbacks.js"></script>
<![endif]-->
<script src="https://s.yimg.com/ss/rapid-3.30.js"></script>
</head>
<body class="post-template-default single single-post postid-84794 single-format-standard group-blog singular">
<div class="background"></div>
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="wrap header-wrap">
			<div class="site-branding">
									<h1 class="site-title"><a href="https://blog.flickr.net/en/" rel="home">Flickr Blog</a></h1>
							</div>

			<form role="search" method="get" class="searchform" id="searchform" action="https://blog.flickr.net/en/">
    <div><label class="screen-reader-text" for="s">Search for:</label>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-toggle"><span class="genericon genericon-menu"></span></h1>
				<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-53903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53903"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-53905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53905"><a href="https://blog.flickr.net/category/flickrfriday/">Flickr Friday</a></li>
	<li id="menu-item-56109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56109"><a href="https://blog.flickr.net/category/photographer-spotlight/">Photographer Spotlight</a></li>
	<li id="menu-item-53906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53906"><a href="https://blog.flickr.net/category/commons/">The Commons</a></li>
	<li id="menu-item-78352" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-78352"><a href="https://blog.flickr.net/en/2017/02/28/top-tag-tuesday-6/">Top Tag Tuesday</a></li>
	<li id="menu-item-53952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53952"><a href="https://blog.flickr.net/category/theweeklyflickr/">The Weekly Flickr</a></li>
</ul>
</li>
<li id="menu-item-56110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56110"><a href="https://www.flickr.com/photos/flickr/galleries/">Galleries</a></li>
<li id="menu-item-54915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54915"><a title="The Latest about the Flickr API" href="https://code.flickr.net/">Code Blog</a></li>
<li id="menu-item-53904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53904"><a href="https://www.flickr.com/">flickr.com</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->
	<div id="content" class="site-content">

	
<div class="photographer-spotlight">

	
		<div class="photographer-spotlight-image-wrap">

			<img width="1024" height="423" src="https://blog.flickr.net/wp-content/uploads/sites/2/2021/06/50054281746_78e4183527_b-1.jpg?w=1024&amp;h=423&amp;crop=1" class="attachment-very-large-feature size-very-large-feature wp-post-image" alt="" loading="lazy" />
		</div>

	
	<div id="primary" class="content-area wrap">

		<main id="main" class="site-main" role="main">

		
			
<article id="post-84794" class="post-84794 post type-post status-publish format-standard hentry category-1-photo-16-questions category-en category-flickr-featured category-photographer-spotlight category-stories tag-abstract tag-photography post-1 odd">

	<header class="entry-header">

		<h1 class="entry-title">One Album, 16 Questions with Matt Katzenberger: Abstract Macros Inspired by Pride Flags</h1>

				<div class="entry-meta">
			<div class="byline"><span class="posted-on"><a href="https://blog.flickr.net/en/2021/06/11/one-album-16-questions-with-matt-katzenberger-abstract-macros-inspired-by-pride-flags/" rel="bookmark"><time class="byline-date entry-date published" datetime="2021-06-11T11:00:20-07:00">June 11, 2021</time><time class="byline-date updated" datetime="2021-06-11T17:19:59-07:00">June 11, 2021</time></a></span></div>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<section class="single-featured-photographer">
						<div class="single-featured-photographer-excerpt">
								<a href="https://blog.flickr.net/en/2021/06/11/one-album-16-questions-with-matt-katzenberger-abstract-macros-inspired-by-pride-flags/" title="One Album, 16 Questions with Matt Katzenberger: Abstract Macros Inspired by Pride Flags"><img class="photographer-mug-single alignleft" src="https://blog.flickr.net/wp-content/uploads/sites/2/2021/06/matt-camera-icon-03.png?w=150&h=150&crop=1" /></a>
							<div class="featured-photographer-intro-text">
					<p class="p1"><a href="https://www.flickr.com/photos/matthileo/">Matt Katzenberger</a> is a visual artist and photographer living in Wichita, Kansas. Matt has been practicing photography since 2009, when they purchased their first DSLR camera. In this interview, we invited Matt to share the story behind their <a href="https://www.flickr.com/photos/matthileo/albums/72157714891932638">album of six Pride flag inspired images</a> and how they hope people will share them.<span class="Apple-converted-space"> </span></p>
				</div>
			</div>

		</section>

		<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/matthileo/50054281746/" title="LGBT Pride by matthileo, on Flickr"><img loading="lazy" src="https://live.staticflickr.com/65535/50054281746_78e4183527_b.jpg" width="1024" height="683" alt="LGBT Pride"></a></div>
</div>
<p>&nbsp;</p>
<p><em>Editor&#8217;s Note: We slightly adapted this installment of One Photo, 16 Questions and invited Matt to discuss their album of six photos, entitled Pride. <a href="https://www.flickr.com/photos/matthileo/albums/72157714891932638">Visit the album here</a>.</em></p>
<p><strong>1. Please introduce yourself. Who are you? What do you do? How long have you been into photography?</strong><br />
Hiya! I&#8217;m <a href="https://www.flickr.com/photos/matthileo/">Matt</a>! I&#8217;m a visual artist who specializes in photography, and I&#8217;ve been doing it since 2009! I had picked up a camera once or twice in my life before that, but the first real brush with photography came in the spring of 2009. I was on a trip with my mother and uncle to visit my grandfather in Florida and had taken a little point and shoot camera with me. While we were there we had stopped off in an electronics store and on a complete impulse I bought my first DSLR. That turned out to be one of the most significant decisions of my life.</p>
<p><strong>2. In one sentence, please describe these images that you’ve created.</strong><br />
Bright, colorful, abstract macros representing some of the LGBT+ pride flags.</p>
<p><strong>3. Why did you decide to create these images and this album?</strong><br />
I&#8217;ve always loved macro photography, especially in the more abstract, and I wanted to create something in that realm that also could be used to represent LGBT+ pride.</p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/matthileo/50054282496/" title="Asexual Pride by matthileo, on Flickr"><img loading="lazy" src="https://live.staticflickr.com/65535/50054282496_2e5348dbc9_b.jpg" width="1024" height="683" alt="Asexual Pride"></a></div>
</div>
<p><strong>4. What style of photography would you describe this as and do you typically create images in this style?</strong><br />
I&#8217;d definitely call it abstract macro photography personally, but I feel like you could put most photographs into multiple categories.</p>
<p><strong>5. When and where were these images created?</strong><br />
I was in my kitchen some time after midnight. I remember dealing with a bit of insomnia last year and deciding I might as well do something with the time I wasn&#8217;t going to be sleeping anyway.</p>
<p><strong>6. Was anyone with you when you created these images? Did you collaborate with anyone?</strong><br />
Nope. 100% by myself. Having someone around to help would have&#8230;well, really helped!</p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/matthileo/50053706498/" title="Bisexual Pride by matthileo, on Flickr"><img loading="lazy" src="https://live.staticflickr.com/65535/50053706498_f23b6e62b0_b.jpg" width="1024" height="683" alt="Bisexual Pride"></a></div>
</div>
<p><strong>7. What equipment (hardware and software) did you use?</strong><br />
I used a Canon EOS RP and the RF 35mm lens. The lens serves as a 0.5x macro, so it worked well for getting in close without losing out on all the colors in the backgrounds by getting in too close. I also used a tripod, a glass pan full of oil, water, and soap, and a tablet to provide the colors and backlighting.</p>
<p><strong>8. How many attempts did it take to get these photos? How long did it take you to get ones that you were satisfied with?</strong><br />
I&#8217;m not sure exactly at this point, but I think I took over 100 shots to arrive at these six. I spent several hours working on it for sure.</p>
<p><strong>9. What was your editing process for these photos?</strong><br />
The editing was honestly pretty minimal. I shoot in RAW so I needed to boost the color, clarity, and sharpness a little, but honestly I didn&#8217;t have to do much with these.</p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/matthileo/50053712813/" title="Pansexual Pride by matthileo, on Flickr"><img loading="lazy" src="https://live.staticflickr.com/65535/50053712813_9c4d8b131f_b.jpg" width="1024" height="683" alt="Pansexual Pride"></a></div>
</div>
<p><strong>10. What encouraged you to share these photos on Flickr? Did you share them anywhere else (in a contest, a group, etc)?</strong><br />
I share most of my public work on Flickr. It was the first place I discovered online where I could share my photos with the world, and I still love it for that. Besides Flickr, I also share my work on Instagram and my personal portfolio website. I think I also tweeted out a link for this set.</p>
<p><strong>11. Did you learn anything in the process of taking, editing, or sharing these photos?</strong><br />
I learned that placing a pan full of oily, soapy water over a tablet is anxiety inducing. I also learned that having a go-to setup for doing tabletop macro is a great idea. It&#8217;s a lot of work when you&#8217;re just winging it.</p>
<p><strong>12. Do you remember what you had for breakfast the day you worked on this project?</strong><br />
Well, seeing as it was somewhere between 12 A.M. and 2 A.M., breakfast was a very long way off for me.</p>
<p><strong>13. What would you like people to take away from these photos?</strong><br />
One of my best friends is using one of the images as her banner on Twitter, and honestly that makes me happier than anything else could. If people take away just a little bit of joy from these photos that&#8217;d be great! They&#8217;re meant to be bright, whimsy, and abstract; while also having just a little bit of meaning to them, and if that comes across to literally anyone then I&#8217;m happy!</p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/matthileo/50053715408/" title="Transgender Pride by matthileo, on Flickr"><img loading="lazy" src="https://live.staticflickr.com/65535/50053715408_8a51a38537_b.jpg" width="1024" height="683" alt="Transgender Pride"></a></div>
</div>
<p><strong>14. Is there any feedback that you’d like to get on these images?</strong><br />
I&#8217;m definitely curious what kind of approach others would take to do this kind of photo, after the struggle I went through getting them myself. Beyond that though, I&#8217;d love to hear any feedback people have!</p>
<p><strong>15. Your album description explains that you welcome others to download these images, use them as wallpaper, print them, etc. Have you seen any particularly creative uses of these images? Additionally, if anyone wants to use these images, how do you prefer they credit you for your work?</strong><br />
I&#8217;ve used a couple of them as wallpapers on my devices personally, and like I said one of my best friends is using one as her Twitter banner. Beyond that if anyone is using them they haven&#8217;t really told me. People are free to use them for wallpapers on their computers and phones, or banner images on social media, and definitely don&#8217;t need to credit me for that. If you do want to credit me though you can link back to my <a href="https://www.flickr.com/photos/matthileo/">Flickr</a>, <a href="https://www.instagram.com/matthileo/">Instagram</a>, or <a href="https://art.katzmatt.com/">personal website</a>!</p>
<p><strong>16. And more broadly speaking, how can anyone reading this support your work?</strong><br />
As much as I&#8217;d love the support, the best thing you can do is to support LGBT+ charities. <a href="https://www.thetrevorproject.org/">The Trevor Project</a> comes to mind, but there are many great charities out there that need all the help they can get. If you do still want to support me though you can visit my work on <a href="https://www.flickr.com/photos/matthileo/">Flickr</a> or <a href="https://www.instagram.com/matthileo/">Instagram</a>. I also sell prints on my own <a href="https://art.katzmatt.com/">website</a> and definitely appreciate every single sale.</p>
<div class="flickr-embed">
<div class="flickr-image"><a data-flickr-embed="true" href="https://www.flickr.com/photos/matthileo/50054288531/" title="Nonbinary Pride by matthileo, on Flickr"><img loading="lazy" src="https://live.staticflickr.com/65535/50054288531_e29eae99e0_b.jpg" width="1024" height="683" alt="Nonbinary Pride"></a></div>
</div>
<p><em>Note: Matt would like to credit <a href="https://twitter.com/AnaCostco">@AnaCostco</a> for the creation of the profile image that we&#8217;ve included in this interview as their headshot.</em></p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">


		
		<div class="item-categories">
			<a href="https://blog.flickr.net/category/1-photo-16-questions/" rel="category tag">1 Photo 16 Questions</a>, <a href="https://blog.flickr.net/category/flickr-featured/" rel="category tag">Flickr Featured</a>, <a href="https://blog.flickr.net/category/photographer-spotlight/" rel="category tag">Photographer Spotlight</a>, <a href="https://blog.flickr.net/category/stories/" rel="category tag">Stories</a>		</div>

		
<div class="item-social-sharing">
	<a class="share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fblog.flickr.net%2Fen%2F2021%2F06%2F11%2Fone-album-16-questions-with-matt-katzenberger-abstract-macros-inspired-by-pride-flags%2F&title=One Album, 16 Questions with Matt Katzenberger: Abstract Macros Inspired by Pride Flags&source=Flickr" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600,top=' + (window.innerHeight - 600) / 2 + ',left=' + (window.innerWidth - 600) / 2);return false;">
		<span class="genericon genericon-linkedin-alt"></span>
	</a>
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.flickr.net%2Fen%2F2021%2F06%2F11%2Fone-album-16-questions-with-matt-katzenberger-abstract-macros-inspired-by-pride-flags%2F" class="share-facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600,top=' + (window.innerHeight - 600) / 2 + ',left=' + (window.innerWidth - 600) / 2);return false;">
		<span class="genericon genericon-facebook-alt"></span>
	</a>
	<a href="http://twitter.com/share?text=One Album, 16 Questions with Matt Katzenberger: Abstract Macros Inspired by Pride Flags" class="share-twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=575,top=' + (window.innerHeight - 400) / 2 + ',left=' + (window.innerWidth - 575) / 2);return false;">
		<span class="genericon genericon-twitter"></span>
	</a>
</div>
		<div class="back-to-top">
			<a class="button" href="#page">Back to top</a>
		</div>

		
		<div class="author-widget"><span class="posted-by">Posted By</span><div class="author-info"><div class="author-avatar"><img alt='Carol Benovic-Bradley' src='https://secure.gravatar.com/avatar/dafbfaf37478ebc683522fa179fa56b1?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/dafbfaf37478ebc683522fa179fa56b1?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div><h2 class="author-name"><div class="author vcard"><a class="url fn n" href="https://blog.flickr.net/author/carol4dd1826f1f/">Carol Benovic-Bradley</a></span></h2><div class="author-description"><p>Senior Manager of Community at Flickr</p>
</div></div></div>
	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
		</main><!-- #main -->

	</div>
</div>	<div id="section-more" class="section-more">
		<div class="wrap">
		
			<div class="read-more-posts read-prev">

				<article id="post-read-more-posts" class="has-thumbnail">

					<a class="post-thumbnail" href="https://blog.flickr.net/en/2021/06/02/reconnecting-through-photography-go-take-a-photo/" title="Reconnecting through photography: Go take a photo!">
					<img src="https://i0.wp.com/live.staticflickr.com/65535/51220776286_cba3991787_b.jpg?resize=380%2C253&ssl=1" />					</a>

					<header class="entry-header">
						<div class="byline">Previously</div>
						<h2 class="entry-title"><a href="https://blog.flickr.net/en/2021/06/02/reconnecting-through-photography-go-take-a-photo/" rel="bookmark">Reconnecting through photography: Go take a photo!</a></h2>
					</header><!-- .entry-header -->

					<div class="entry-summary">
						<p>This entry is a guest post by Lou Noble, editor-in-chief of The Photographic Journal, and an active Flickr member for fifteen years. The pandemic having [&hellip;]</p>
					</div><!-- .entry-summary -->

				</article><!-- #post-## -->

			</div>

			
			<div class="read-more-posts read-related">

				<article id="post-read-more-posts" class="has-thumbnail">

					<a class="post-thumbnail" href="https://blog.flickr.net/en/2021/05/28/16-questions-about-one-photo-with-dan-thompson-capturing-the-milky-way/" title="16 Questions about One Photo with Dan Thompson: Capturing the Milky Way">
					<img width="380" height="253" src="https://blog.flickr.net/wp-content/uploads/sites/2/2021/06/51121961314_a1cbce0332_b.jpg?w=380&amp;h=253&amp;crop=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" srcset="https://blog.flickr.net/wp-content/uploads/sites/2/2021/06/51121961314_a1cbce0332_b.jpg?resize=280,185 280w, https://blog.flickr.net/wp-content/uploads/sites/2/2021/06/51121961314_a1cbce0332_b.jpg?resize=380,253 380w" sizes="(max-width: 380px) 100vw, 380px" />					</a>

					<header class="entry-header">
						<div class="byline">Related</div>
						<h2 class="entry-title"><a href="https://blog.flickr.net/en/2021/05/28/16-questions-about-one-photo-with-dan-thompson-capturing-the-milky-way/" rel="bookmark">16 Questions about One Photo with Dan Thompson: Capturing the Milky Way</a></h2>
					</header><!-- .entry-header -->

					<div class="entry-summary">
						<p>Flickr member Dan Thompson loves capturing the Milky Way with his camera. In this installment of 16 Questions about One Photo, he shares how he captured the galaxy&#8217;s brilliant details in what he considers his best image of the Milky Way so far. </p>
					</div><!-- .entry-summary -->

				</article><!-- #post-## -->

			</div>

					</div>
	</div>
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-119381793-2']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	


<div id="sidebar" class="widget-area sidebar" role="complementary">
	<div class="wrap sidebar-wrap">
								<div class="sidebar-footer-one sidebar-footer">
				<aside id="flickr_photographer_spotlight-2" class="widget widget_photographer_spotlight"><h3 class="widget-title">Featured Photographer</h3>				<section class="featured-photographer">
					

					<div class="featured-photographer-excerpt">
														<a href="https://blog.flickr.net/en/2021/06/11/one-album-16-questions-with-matt-katzenberger-abstract-macros-inspired-by-pride-flags/" title="One Album, 16 Questions with Matt Katzenberger: Abstract Macros Inspired by Pride Flags"><img class="photographer-mug alignleft" src="https://blog.flickr.net/wp-content/uploads/sites/2/2021/06/matt-camera-icon-03.png?w=150&h=150&crop=1" /></a>
												<span class="featured-photographer-title"><a href="https://blog.flickr.net/en/2021/06/11/one-album-16-questions-with-matt-katzenberger-abstract-macros-inspired-by-pride-flags/" title="One Album, 16 Questions with Matt Katzenberger: Abstract Macros Inspired by Pride Flags">Matt Katzenberger</a></span>
						<p class="p1"><a href="https://www.flickr.com/photos/matthileo/">Matt Katzenberger</a> is a visual artist and photographer living in Wichita, Kansas. Matt has been practicing photography since 2009, when they purchased their first DSLR camera. In this interview, we invited Matt to share the story behind their <a href="https://www.flickr.com/photos/matthileo/albums/72157714891932638">album of six Pride flag inspired images</a> and how they hope people will share them.<span class="Apple-converted-space"> </span></p>
					</div>
				</section>
				</aside>				</div>
								<div class="sidebar-footer-two sidebar-footer">
				<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/flickr/">Stay up to date with Flickr</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/flickr/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/flickr/"><a href="https://www.facebook.com/flickr/">Stay up to date with Flickr</a></blockquote></div>
		</div>
		</aside>				</div>
								<div class="sidebar-footer-three sidebar-footer">
				<aside id="text-3" class="widget widget_text"><h3 class="widget-title">About</h3>			<div class="textwidget"><p>Welcome to the companion blog for Flickr, the home for all your photos. Flickr is the best site on the web for organizing, sharing and storing your photos. We provide you the tools for easy collaboration with one of the world&#8217;s most passionate photo communities.</p>
</div>
		</aside>				</div>
			</div>
</div><!-- #secondary -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap footer-wrap">
			<div class="site-info">
				
				<span class="countries-list">
					<a href="https://blog.flickr.net/de" class="">Deutsch</a>
					<a href="https://blog.flickr.net/en" class="selected">English</a>
					<a href="https://blog.flickr.net/es" class="">Espa&#241;ol</a>
					<a href="https://blog.flickr.net/fr" class="">Fran&#231;ais</a>
					<a href="https://blog.flickr.net/id" class="">Bahasa Indonesia</a>
					<a href="https://blog.flickr.net/it" class="">Italiano</a>
					<a href="https://blog.flickr.net/ko" class="">한글</a>
					<a href="https://blog.flickr.net/pt" class="">Portugu&#234;s</a>
					<a href="https://blog.flickr.net/vi" class="">Tiếng Việt</a>
					<a href="https://blog.flickr.net/zh" class="">繁體中文</a>
				</span>

				<span class="copywrite">
					&#169 2021 Flickr, Inc. All rights reserved.					Powered&nbsp;by&nbsp;<a href="http://vip.wordpress.com">WordPress.com&nbsp;VIP</a>				</span>

			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://blog.flickr.net/_static/??/wp-content/mu-plugins/jetpack-9.8/_inc/build/facebook-embed.min.js,/wp-includes/js/wp-embed.min.js?m=1622139502j'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'185415082',post:'84794',tz:'-7',srv:'blog.flickr.net'} ]);
	_stq.push([ 'clickTrackerInit', '185415082', '84794' ]);
</script>

<script async src="https://embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>
<script type="text/javascript">
	new YAHOO.i13n.Rapid({spaceid:1197792308, tracked_mods:['content']});
</script>

</body>
</html>
